OpenRAVE crash (Qt exception)

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

OpenRAVE crash (Qt exception)

strikedp
Hi all,
i'm trying to load a robot in openrave but, with only this model, openrave crashes and I get the following error from the terminal:

I tried to update the Qt libraries but without any success.
How can I fix it?
Thank you,
Best,

strikedp
Loading...